Would you want to manage a Bookly instance from a different
application or service? Would you want o to generate appointments
externally?

GoBokly REST API exposes Bookly resources to a REST API to
be consumed by third-party applications or services.

The current version requires Bookly 17.2 in order to work and
WordPress 4.8-5.0. It also requires PHP 5.6.36 or newer.

Download
Price: 0.00 USD
Preview: Theme Preview
Download: gobokly-rest-api.zip
Download Rating : 4.7
Rate Count: 8051